How to install libtrilinos-galeri-dev on Debian 9 (Stretch)