How to install libtrilinos-epetraext-dev on Debian 9 (Stretch)