How to install libtrilead-putty-extension-java on Debian 9 (Stretch)