How to remove libtriangle-dev from Debian 9 (Stretch)