How to install libtre-dev on Debian 9 (Stretch)