How to remove libtrajectory-msgs-dev from Debian 9 (Stretch)