How to install libtracker-sparql-1.0-dev on Debian 9 (Stretch)