How to install libtracker-sparql-1.0-0 on Debian 9 (Stretch)