How to remove libtotem-plparser-dev from Debian 9 (Stretch)