How to install libtotem-pg-dev on Debian 9 (Stretch)