How to install libtomcatjss-java on Debian 9 (Stretch)