How to install libtokyotyrant-dev on Debian 9 (Stretch)