How to install libtokyocabinet9 on Debian 9 (Stretch)