How to install libtokyocabinet-dev on Debian 9 (Stretch)