How to install libtntnet-dev on Debian 9 (Stretch)