How to install libtntdb-dev on Debian 9 (Stretch)