How to install libtnt-dev on Debian 9 (Stretch)