How to remove libticables2-6 from Debian 9 (Stretch)