How to install libthreadweaver4 on Debian 9 (Stretch)