How to install libtextwrap1 on Debian 9 (Stretch)