How to install libtext-lorem-perl on Debian 9 (Stretch)