How to remove libtet1.5 from Debian 9 (Stretch)