How to remove libtet1.5-dev from Debian 9 (Stretch)