How to install libtest-minimumversion-perl on Debian 9 (Stretch)