How to remove libterm-ui-perl from Debian 9 (Stretch)