How to install libterm-slang-perl on Debian 9 (Stretch)