How to install libterm-sk-perl on Debian 9 (Stretch)