How to install libterm-query-perl on Debian 9 (Stretch)