How to install libtelepathy-qt5-farstream0 on Debian 9 (Stretch)