How to remove libtelepathy-qt5-dev from Debian 9 (Stretch)