How to install libtelepathy-qt5-dbg on Debian 9 (Stretch)