How to remove libtelepathy-qt4-farstream2 from Debian 9 (Stretch)