How to remove libtelepathy-qt4-doc from Debian 9 (Stretch)