How to install libtelepathy-qt4-doc on Debian 9 (Stretch)