How to install libtelepathy-qt4-dbg on Debian 9 (Stretch)