How to remove libtelepathy-qt4-2 from Debian 9 (Stretch)