How to install libtelepathy-logger-qt5 on Debian 9 (Stretch)