How to install libtelepathy-logger-qt4-1 on Debian 9 (Stretch)