How to install libtelepathy-logger-qt-dbg on Debian 9 (Stretch)