How to install libtelepathy-farstream-doc on Debian 9 (Stretch)