How to install libteem2-dbg on Debian 9 (Stretch)