How to install libteem2 on Debian 9 (Stretch)