How to remove libtcnative-1 from Debian 9 (Stretch)