How to remove libtcmalloc-minimal4 from Debian 9 (Stretch)