How to install libtclap-dev on Debian 9 (Stretch)