How to install libtcl8.6-dbg on Debian 9 (Stretch)