How to remove libsysadm-install-perl from Debian 9 (Stretch)