How to remove libsynopsis0.12v5 from Debian 9 (Stretch)