How to install libsynopsis0.12-dev on Debian 9 (Stretch)