How to install libsynctex1 on Debian 9 (Stretch)